Le Nous Club

Le Forum de potes fans de VW
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème Electrotechinque au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème Electrotechinque au démarrage   Lun 14 Sep - 17:17

Ouaich le NOUSCLUB!
Alors voilà mon souci :
Ma golf MK1 1100gg tournais comme une Horloge et démarrais au quart de tour jusqu'au jour ou je sors un matin pour la mettre en route et la plus rien. j'entends par plus rien, plus aucun coup de démarreur seul un petit "clac" au niveau de la boite à fusibles les voyants de batterie et d'huile ne reste pas allumer après avoir mis un tour de clé.
J'ai donc vérifier le commutateur au niveau du neiman et pour être quitte dans racheté un je l'ai emmené chez un ami qui à qq connaissances dans le domaine et qui la décharboné et huilé.
J'ai également changé toute les cosse reliant démarreur a l'appareillage électrique intérieur.
Le Démarreur à subit une réfection il y a peu.
La Batterie est flambant Neuve.
Le plus effarant et l'arrivée du jour au lendemain de cette panne à priori sans aucune raison. Question
J'ai remarquer autre chose peut être sans intérêt quand je n'ai pas tenter de démarrer la voiture quelques heures consécutive elle à tendance à donner un coup de démarreur puis plus rien.

Si je me suis mal exprimer poser moi toutes les questions qui semble utile Merci pour votre aide
Revenir en haut Aller en bas
Alb-1
Christophe Lambert
avatar

Nombre de messages : 633
Age : 35
Localisation : Ah Ah Ah Ah Ah
Date d'inscription : 17/07/2006

MessageSujet: Re: Problème Electrotechinque au démarrage   Mar 15 Sep - 0:32

Oui j'ai une question, que vaut dire "ouaich" es ce le bruit de ton moteur, si c'est le cas c'est que tu a trop mis de Motul il faut que tu mettes de la Castrol.

pirat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://nous-club.forumactif.com/
Invité
Invité



MessageSujet: Re: Problème Electrotechinque au démarrage   Mar 15 Sep - 9:26

0 mais "Ouaich" tu vois c'est ce qu'emploie les jeunes "hypes" (Hypes ce traduie par dans la vague dans le flex branché quoi...) pour dire bonjour enfin désolé je voulais faire mon intéressant je recommence plus...
Non et plus serieusement je roule "Total' pas de motul pas de castrol ... Mr. Green
Donc pas d'idée pour les autres ? scratch
Revenir en haut Aller en bas
sciroccoseb
Président du "Nous Club" !
avatar

Nombre de messages : 1029
Age : 37
Localisation : Chez oim !
Date d'inscription : 02/02/2005

MessageSujet: Re: Problème Electrotechinque au démarrage   Mar 15 Sep - 20:08

Moi j'essayerai un autre démarreur, on dirait qu'il reste collé.
Mais je ne suis pas mécano ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème Electrotechinque au démarrage   Mar 15 Sep - 22:18

J'ai penser à ça je l'ai donc foutu en réfection apriori y devrai marcher nickel.

C'est tout ces apriori qui commence à me les casser.

Evil or Very Mad
Revenir en haut Aller en bas
sciroccoseb
Président du "Nous Club" !
avatar

Nombre de messages : 1029
Age : 37
Localisation : Chez oim !
Date d'inscription : 02/02/2005

MessageSujet: Re: Problème Electrotechinque au démarrage   Jeu 17 Sep - 17:09

Bah une vieille caisse c'est souvent des petites pannes à la con, ça fait tout leur charme ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème Electrotechinque au démarrage   Jeu 17 Sep - 19:46

Merci Seb ça me remonte le morale Sad Si si j'te jure Cool
Revenir en haut Aller en bas
martin
"Nous Club" fan !
avatar

Nombre de messages : 216
Age : 42
Localisation : ozoir
Date d'inscription : 20/08/2005

MessageSujet: Re: Problème Electrotechinque au démarrage   Dim 7 Fév - 16:07

salut j ai actuelement le meme probleme as tu trouvé ta panne depuis le temps?
j ai changé le contacteur de neman refait le démareur changer des relais, refait une partis du faisceau et toujour rien!
ca fait trois mois que je galere!!! Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème Electrotechinque au démarrage   

Revenir en haut Aller en bas
 
Problème Electrotechinque au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Nous Club :: Tout sur les VW :: Mécanique, Technique-
Sauter vers: